<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.norwaynews.no/xmlrpc.php">

<title>Norwegian-British man freed from Congo | Norway, Oslo, Your latest news from Norway, Norway News in, Norway&#039;s News in English, LATEST NEWS FROM NORWAY</title>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[274,442] -->
<meta name="description"  content="A man with dual Norwegian and British citizenship who had been sentenced to life in prison for murder in the Democratic Republic of the Congo has been freed on" />

<link rel="canonical" href="http://www.norwaynews.no/norwegian-british-man-freed-from-congo/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Norway, Oslo, Your latest news from Norway, Norway News in, Norway&#039;s News in English, LATEST NEWS FROM NORWAY &raquo; Feed" href="http://www.norwaynews.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway, Oslo, Your latest news from Norway, Norway News in, Norway&#039;s News in English, LATEST NEWS FROM NORWAY &raquo; Comments Feed" href="http://www.norwaynews.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Norway, Oslo, Your latest news from Norway, Norway News in, Norway&#039;s News in English, LATEST NEWS FROM NORWAY &raquo; Norwegian-British man freed from Congo Comments Feed" href="http://www.norwaynews.no/norwegian-british-man-freed-from-congo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.norwaynews.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.norwaynews.no/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-plugins-style-css'  href='http://www.norwaynews.no/wp-content/themes/magnow/assets/css/plugins.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-style-css'  href='http://www.norwaynews.no/wp-content/themes/magnow/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-responsive-style-css'  href='http://www.norwaynews.no/wp-content/themes/magnow/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.norwaynews.no/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.norwaynews.no/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.norwaynews.no/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.norwaynews.no/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.norwaynews.no/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.norwaynews.no/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.norwaynews.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.norwaynews.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.norwaynews.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EU satellite states want to be part of Brexit deal' href='http://www.norwaynews.no/eu-satellite-states-want-to-be-part-of-brexit-deal/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7BRFI-1ep' />
<link rel="alternate" type="application/json+oembed" href="http://www.norwaynews.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.norwaynews.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Norwegian-British man freed from Congo" />
<meta property="og:url" content="http://www.norwaynews.no/norwegian-british-man-freed-from-congo/" />
<meta property="og:description" content="A man with dual Norwegian and British citizenship who had been sentenced to life in prison for murder in the Democratic Republic of the Congo has been freed on humanitarian grounds and returned to …" />
<meta property="article:published_time" content="2017-05-17T20:04:58+00:00" />
<meta property="article:modified_time" content="2017-05-17T20:04:58+00:00" />
<meta property="og:site_name" content="Norway, Oslo, Your latest news from Norway, Norway News in, Norway&#039;s News in English, LATEST NEWS FROM NORWAY" />
<meta property="og:image" content="https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?fit=1000%2C563" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?fit=1000%2C563&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Begin Custom CSS -->
<style type="text/css" id="custom-css">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</style>
<!-- End Custom CSS -->
<!--[if lte IE 9]>
<script src="http://www.norwaynews.no/wp-content/themes/magnow/assets/js/html5shiv.min.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-4737 single-format-standard multi-author layout-2c-l" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="container">

			<div class="site-branding">
				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.norwaynews.no" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.norwaynews.no/wp-content/uploads/2017/03/Screen-Shot-2017-03-05-at-12.59.01.png" alt="Norway, Oslo, Your latest news from Norway, Norway News in, Norway&#039;s News in English, LATEST NEWS FROM NORWAY" />
</a>
</div>
			</div>

			
			
		</div>

	</header><!-- #masthead -->

	
<div id="primary-bar" class="clearfix">
	<div class="container">

		<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<div class="menu-wrapper"><ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20 home_item"><a href="http://www.norwaynews.no/"><i class="fa fa-home"></i> Home</a></li>
<li  id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.norwaynews.no/about-us/">About us</a></li>
<li  id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.norwaynews.no/advertisements/">Advertisements</a></li>
<li  id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.norwaynews.no/contact-us/">Contact us</a></li>
<li  id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.norwaynews.no/copyrights/">Copyrights</a></li>
<li  id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.norwaynews.no/disclaimer/">Disclaimer</a></li>
<li  id="menu-item-1223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1223"><a href="http://www.norwaynews.no/donations/">Donations / Investors</a></li>
</ul></div>
			
		</nav><!-- #primary-nav -->

	</div>
</div>
	
	<div class="site-main container clearfix">

	<div id="primary" class="content-area">
		<main id="content" class="site-content" role="main" >
			
			<div id="content" class="single">

				
					<article id="post-4737" class="post-4737 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-and-norway tag-fe entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<h1 class="entry-title" itemprop="headline">Norwegian-British man freed from Congo</h1>
			<div class="entry-meta clearfix">

							<img alt='NORWAY NEWS' src='http://1.gravatar.com/avatar/df5b4b22c65534621e5ab7bc01085273?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/df5b4b22c65534621e5ab7bc01085273?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' itemprop="image" />			
							<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
					by <a class="url fn n" href="http://www.norwaynews.no/author/admin/" itemprop="url"><span itemprop="name">NORWAY NEWS</span></a>				</span>
				<span class="sep">|</span>
			
							<span class="entry-twitter"><a href="https://twitter.com/" title="Follow on Twitter">@</a></span>
				<span class="sep">|</span>
			
							<span class="entry-date">
					<time class="published" datetime="2017-05-17T20:04:58+00:00" itemprop="datePublished">
						May 17, 2017 8:04 pm					</time>
				</span>
			
			
		</div>
	
			<div class="entry-share clearfix">
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Norwegian-British man freed from Congo&amp;url=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F&amp;title=Norwegian-British man freed from Congo" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F&amp;media=http%3A%2F%2Fwww.norwaynews.no%2Fwp-content%2Fuploads%2F2017%2F05%2Fimages.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>
			</ul>

						<div class="entry-comment">
			<a href="http://www.norwaynews.no/norwegian-british-man-freed-from-congo/#respond" itemprop="discussionURL"><i class="fa fa-comment"></i> 0</a>		</div>
				</div>
	
	<div class="entry-content" itemprop="articleBody">
		
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:10px 0 10px 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4634058614606346"
     data-ad-slot="4083581929"></ins>
</div>
<p><img data-attachment-id="4738" data-permalink="http://www.norwaynews.no/norwegian-british-man-freed-from-congo/images-6/" data-orig-file="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?fit=1000%2C563" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?fit=350%2C210" data-large-file="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?fit=680%2C377" class="alignleft  wp-image-4738" src="https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?resize=295%2C177" alt="" srcset="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?resize=350%2C210 350w, https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?resize=140%2C85 140w, https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?zoom=2&amp;resize=295%2C177 590w, https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/images.jpg?zoom=3&amp;resize=295%2C177 885w" sizes="(max-width: 295px) 100vw, 295px" data-recalc-dims="1" />A man with dual Norwegian and British citizenship who had been sentenced to life in prison for murder in the Democratic Republic of the Congo has been freed on humanitarian grounds and returned to the Scandinavian country, authorities said Wednesday.</p>
<p>“I am very pleased to confirm that the Congolese authorities decided yesterday to transfer Joshua French to Norway,” the Norwegian prime minister, Erna Solberg, told a news conference. “French came to Norway today and is now receiving necessary medical follow-up. I am relieved that he is now in <a class="u-underline" href="https://www.theguardian.com/world/norway" data-link-name="auto-linked-tag" data-component="auto-linked-tag">Norway</a>.”</p>
<p>French and his friend Tjostolv Moland were <a class="u-underline" href="https://www.theguardian.com/world/2009/sep/08/congo-norwegians-sentenced" data-link-name="in body link">found guilty in 2009 of murdering their driver in Congo and were sentenced to death</a>. Then, in 2014, <a class="u-underline" href="https://www.theguardian.com/world/2014/feb/19/ex-soldier-congo-life-sentence-best-friend-murder" data-link-name="in body link">French was found guilty of strangling Moland</a>, who was found dead in his cell. French claimed Moland had killed himself.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:10px 0 10px 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4634058614606346"
     data-ad-slot="4083581929"></ins>
</div>

<p>French, 35, had not been pardoned, but a “humanitarian deal” had been reached with Congo’s government, Norway’s foreign minister, Børge Brende, said. Congo’s justice and foreign ministers were present at the president’s office in Kinshasa where the deal was made Tuesday, he said.</p>
<p>Solberg said French’s mother, Kari Hilde French, had made an “impression” on Congolese authorities and was instrumental in reaching a deal.</p>
<p>“There is no conviction against him,” Brende said, implying that French was now a free man. The minister said no money had been paid in the release.</p>
<p>Solberg said French needed medical care but didn’t elaborate on his condition.</p>
<p>French and Moland had been in Congo to do research for a potential company that would arrange extreme tourism holidays. They denied killing driver Abedi Kasongo, saying they were ambushed by gunmen.</p>
<p>The two also were convicted of spying for Norway because they were carrying military ID cards at the time. They denied the charges, and the Norwegian government denied that the men were spies.</p>
<p>The Congolese justice minister, Alexis Thambwe Mwamba, told the Norwegian media outlet NRK in February that French would be pardoned this year.</p>
<p>In London, the foreign office had no immediate comment.</p>
<p>Kari Hilde French wrote 7 May on her blog that her son’s health in recent years had been “very bad”. She said he had been hospitalized several times, most recently in 2016, for five and a half months. “Our greatest wish is to get Joshua French home alive before it is too late,” she wrote.</p>
<p>On Wednesday she wrote: “We have finally gotten you home and the joy cannot be described.”</p>
<p>(theguardian)</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NORWAYNEWS.no -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4634058614606346"
     data-ad-slot="7484110698"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.norwaynews.no/norwegian-british-man-freed-from-congo/" data-a2a-title="Norwegian-British man freed from Congo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F&amp;linkname=Norwegian-British%20man%20freed%20from%20Congo" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F&amp;linkname=Norwegian-British%20man%20freed%20from%20Congo" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F&amp;linkname=Norwegian-British%20man%20freed%20from%20Congo" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->

		<footer class="entry-footer">

								<span class="cat-links" itemprop="articleSection">
				Filed under: <a href="http://www.norwaynews.no/category/africa-and-norway/" rel="category tag">Africa and Norway</a>			</span>
			
						<span class="tags-links" itemprop="keywords">
				Tags: <a href="http://www.norwaynews.no/tag/fe/" rel="tag">fe</a>			</span>
					
	</footer>
	
	
		<div class="related-posts">
			<h3 class="block-title">Related Posts</h3>
			<ul class="clearfix">
									<li>
													<a href="http://www.norwaynews.no/norway-to-host-south-sudan-reconciliation-conference/"><img width="350" height="210" src="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/Screen-Shot-2017-05-16-at-15.14.30.png?fit=350%2C210" class="entry-thumbnail wp-post-image" alt="Norway to host South Sudan reconciliation conference" srcset="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/Screen-Shot-2017-05-16-at-15.14.30.png?resize=350%2C210 350w, https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/Screen-Shot-2017-05-16-at-15.14.30.png?resize=140%2C85 140w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" data-attachment-id="4732" data-permalink="http://www.norwaynews.no/norway-to-host-south-sudan-reconciliation-conference/screen-shot-2017-05-16-at-15-14-30/" data-orig-file="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/Screen-Shot-2017-05-16-at-15.14.30.png?fit=554%2C351" data-orig-size="554,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-05-16 at 15.14.30" data-image-description="" data-medium-file="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/Screen-Shot-2017-05-16-at-15.14.30.png?fit=350%2C210" data-large-file="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/05/Screen-Shot-2017-05-16-at-15.14.30.png?fit=554%2C351" /></a>
												<h2 class="entry-title"><a href="http://www.norwaynews.no/norway-to-host-south-sudan-reconciliation-conference/" rel="bookmark">Norway to host South Sudan reconciliation conference</a></h2>													<div class="entry-summary">
								Norway will in June host a reconciliation&hellip;							</div>
											</li>
									<li>
													<a href="http://www.norwaynews.no/beef-exporter-receives-7-million-boost-from-norfund/"><img width="350" height="210" src="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/beef-exports.jpg?fit=350%2C210" class="entry-thumbnail wp-post-image" alt="Beef exporter receives $7 million boost from Norfund" srcset="https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/beef-exports.jpg?resize=350%2C210 350w, https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/beef-exports.jpg?resize=140%2C85 140w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" data-attachment-id="4644" data-permalink="http://www.norwaynews.no/beef-exporter-receives-7-million-boost-from-norfund/beef-exports/" data-orig-file="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/beef-exports.jpg?fit=540%2C372" data-orig-size="540,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1431192479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beef exports" data-image-description="" data-medium-file="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/beef-exports.jpg?fit=350%2C210" data-large-file="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/beef-exports.jpg?fit=540%2C372" /></a>
												<h2 class="entry-title"><a href="http://www.norwaynews.no/beef-exporter-receives-7-million-boost-from-norfund/" rel="bookmark">Beef exporter receives $7 million boost from Norfund</a></h2>													<div class="entry-summary">
								The Norwegian Investment Fund for Developing Countries&hellip;							</div>
											</li>
									<li>
													<a href="http://www.norwaynews.no/meet-the-community-of-refugees-in-the-olympic-town-of-lillehammer-norway/"><img width="350" height="210" src="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/Screen-Shot-2017-04-08-at-14.03.59.png?fit=350%2C210" class="entry-thumbnail wp-post-image" alt="Meet the community of refugees in the Olympic town of Lillehammer, Norway" srcset="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/Screen-Shot-2017-04-08-at-14.03.59.png?resize=350%2C210 350w, https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/Screen-Shot-2017-04-08-at-14.03.59.png?resize=140%2C85 140w, https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/Screen-Shot-2017-04-08-at-14.03.59.png?zoom=2&amp;resize=350%2C210 700w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" data-attachment-id="4504" data-permalink="http://www.norwaynews.no/meet-the-community-of-refugees-in-the-olympic-town-of-lillehammer-norway/screen-shot-2017-04-08-at-14-03-59/" data-orig-file="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/Screen-Shot-2017-04-08-at-14.03.59.png?fit=765%2C439" data-orig-size="765,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-08 at 14.03.59" data-image-description="" data-medium-file="https://i0.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/Screen-Shot-2017-04-08-at-14.03.59.png?fit=350%2C210" data-large-file="https://i2.wp.com/www.norwaynews.no/wp-content/uploads/2017/04/Screen-Shot-2017-04-08-at-14.03.59.png?fit=680%2C377" /></a>
												<h2 class="entry-title"><a href="http://www.norwaynews.no/meet-the-community-of-refugees-in-the-olympic-town-of-lillehammer-norway/" rel="bookmark">Meet the community of refugees in the Olympic town of Lillehammer, Norway</a></h2>													<div class="entry-summary">
								LILLEHAMMER, Norway &#8212; Every day she goes&hellip;							</div>
											</li>
							</ul>
		</div>

		
</article><!-- #post-## -->

					
<div id="comments" class="comments-area post-comment">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/norwegian-british-man-freed-from-congo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.norwaynews.no/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input class="txt" id="author" name="author" type="text" value="" size="30" placeholder="Name *" aria-required='true' /></p>
<p class="comment-form-email"><input class="txt" id="email" name="email" type="email" value="" size="30" placeholder="Email *" aria-required='true' /></p>
<p class="comment-form-url"><input class="txt" id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4737' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa92dbd877" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="comment-form-desc">Your email address will not be published. Required fields are marked *</p><p class="form-submit-clone"><button class="btn" name="submit" type="submit" id="submit">Post Comment</button></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					
	<div class="post-nav clearfix">
		<span class="nav-previous">&larr; <a href="http://www.norwaynews.no/eu-satellite-states-want-to-be-part-of-brexit-deal/" rel="prev">EU satellite states want to be part of Brexit deal</a></span>			</div><!-- .post-nav -->


				
			</div>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="magnow-ads-3" class="widget widget-magnow-ad widget_ads"><h3 class="widget-title">Advertisement</h3><div class="adwidget">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76400971-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4634058614606346"
     data-ad-slot="4083581929"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Norwegian Nobel Prize 2016</h3>			<div class="textwidget"><img class="alignnone size-medium wp-image-460" src="https://i1.wp.com/www.norwaynews.no/wp-content/uploads/2016/12/Screen-Shot-2016-12-12-at-09.35.30.png?resize=300%2C210" alt="101207" data-recalc-dims="1" />
The Norwegian Nobel Committee awarded the Nobel Peace Prize for 2016 to Colombian President Juan Manuel Santos for his resolute efforts to bring the country’s more than 50-year-long civil war to an end, a war that has cost the lives of at least 220 000 Colombians and displaced close to six million people.
 </div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Special Interest</h3><div class="menu-ca-container"><ul id="menu-ca" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28 category-3-color"><a href="http://www.norwaynews.no/category/africa-and-norway/">Africa and Norway</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 category-4-color"><a href="http://www.norwaynews.no/category/asia-and-norway/">Asia and Norway</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 category-2-color"><a href="http://www.norwaynews.no/category/asylum/">Asylum</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 category-5-color"><a href="http://www.norwaynews.no/category/china-and-norway/">China and Norway</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 category-7-color"><a href="http://www.norwaynews.no/category/corruption-in-norway/">Corruption in Norway</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 category-6-color"><a href="http://www.norwaynews.no/category/crimes/">Crimes</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34 category-8-color"><a href="http://www.norwaynews.no/category/defence/">Defence</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 category-9-color"><a href="http://www.norwaynews.no/category/diplomatic-relations/">Diplomatic relations</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 category-10-color"><a href="http://www.norwaynews.no/category/economics/">Economics</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 category-11-color"><a href="http://www.norwaynews.no/category/environment/">Environment</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 category-12-color"><a href="http://www.norwaynews.no/category/farming/">Farming</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39 category-13-color"><a href="http://www.norwaynews.no/category/killing/">Killing</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40 category-14-color"><a href="http://www.norwaynews.no/category/media-freedom/">Media Freedom</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41 category-15-color"><a href="http://www.norwaynews.no/category/middle-east-and-norway/">Middle East and Norway</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42 category-18-color"><a href="http://www.norwaynews.no/category/nato-and-norway/">NATO and Norway</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 category-16-color"><a href="http://www.norwaynews.no/category/nobel-peace-prize/">Nobel Peace Prize</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 category-17-color"><a href="http://www.norwaynews.no/category/norwegian-aid/">Norwegian Aid</a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851 category-37-color"><a href="http://www.norwaynews.no/category/norwegian-american/">Norwegian American</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 category-19-color"><a href="http://www.norwaynews.no/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46 category-20-color"><a href="http://www.norwaynews.no/category/peace-talks/">Peace Talks</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 category-21-color"><a href="http://www.norwaynews.no/category/politics/">Politics</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 category-22-color"><a href="http://www.norwaynews.no/category/racism-in-norway/">Racism in Norway</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 category-23-color"><a href="http://www.norwaynews.no/category/religion/">Religion</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 category-24-color"><a href="http://www.norwaynews.no/category/russia-and-norway/">Russia and Norway</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1852 category-43-color"><a href="http://www.norwaynews.no/category/royal-house/">Royal House</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 category-25-color"><a href="http://www.norwaynews.no/category/science/">Science</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 category-29-color"><a href="http://www.norwaynews.no/category/sex-scandal/">Sex scandal</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 category-26-color"><a href="http://www.norwaynews.no/category/sports/">Sports</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54 category-27-color"><a href="http://www.norwaynews.no/category/spy-war/">Spy War</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 category-30-color"><a href="http://www.norwaynews.no/category/srilanka-and-norway/">Srilanka and Norway</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 category-28-color"><a href="http://www.norwaynews.no/category/svalbard/">Svalbard</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 category-31-color"><a href="http://www.norwaynews.no/category/taiwan-and-norway/">Taiwan and Norway</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 category-32-color"><a href="http://www.norwaynews.no/category/terrorist/">Terrorist</a></li>
<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165 category-38-color"><a href="http://www.norwaynews.no/category/video-clip/">Video clips</a></li>
</ul></div></aside><aside id="magnow-video-2" class="widget widget-magnow-video video-widget"><h3 class="widget-title">NORWAY NEWS Vedio</h3><div class="video-frame"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='680' height='413' src='http://www.youtube.com/embed/2pFR3j-OaW8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div></aside><aside id="facebook-like-box" class="widget widget_flb"><h3 class="widget-title"></h3><iframe src="http://www.facebook.com/plugins/fan.php?id=NORWAYNEWS.no&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:200px"></iframe></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Simple Currency Rates Table START -->
<link rel="stylesheet" type="text/css" href="http://www.exchangerates.org.uk/widget/ER-SCRT2-css.php?w=300&nb=10&bdrc=E0E0E0&mbg=FFFFFF&fc=333333&tc=333333" media="screen" />
<div id="erscrt2"><div id="erscrt2-widget"></div><div id="erscrt2-infolink"><a href="http://www.exchangerates.org.uk/British-Pound-GBP-currency-table.html" target="_new" ><img src='https://i2.wp.com/www.exchangerates.org.uk/widget/logo-333333.png?w=680' alt='ExchangeRates.org.uk' data-recalc-dims="1"></a></div>
<script type="text/javascript">	
var tz = 'userset';
var w = '300';
var mc = 'GBP';
var nb = '10';
var c1 = 'USD';
var c2 = 'EUR';
var c3 = 'AUD';
var c4 = 'JPY';
var c5 = 'INR';
var c6 = 'CAD';
var c7 = 'ZAR';
var c8 = 'NZD';
var c9 = 'SGD';
var c10 = 'CNY';
var t = 'Live Exchange Rates';
var tc = '333333';
var bdrc = 'E0E0E0';
var mbg = 'FFFFFF';
var fc = '333333';

var ccHost = (("https:" == document.location.protocol) ? "https://www." : "http://www.");
document.write(unescape("%3Cscript src='" + ccHost + "exchangerates.org.uk/widget/ER-SCRT2-1.php' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!-- Simple Currency Rates Table END --></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><!-- weather widget start --><div id="m-booked-weather-bl250-99172"> <a href="//www.booked.net/weather/oslo-18503" class="booked-wzs-250-175" style="background-color:#137AE9;"> <div class="booked-wzs-250-175-data wrz-06"> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>16</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>16&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>9&deg;</div> </div> </div> <div class="booked-wzs-250-175-city">Oslo</div> <div class="booked-wzs-250-175-date">Tuesday, 17 May</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">See 7-Day Forecast</span> </div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Wed</td> <td>Thu</td> <td>Fri</td> <td>Sat</td> <td>Sun</td> <td>Mon</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-06"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> <td class="week-day-val"><span class="plus">+</span>13&deg;</td> <td class="week-day-val"><span class="plus">+</span>13&deg;</td> <td class="week-day-val"><span class="plus">+</span>14&deg;</td> <td class="week-day-val"><span class="plus">+</span>13&deg;</td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> <td class="week-day-val"><span class="plus">+</span>8&deg;</td> <td class="week-day-val"><span class="plus">+</span>9&deg;</td> <td class="week-day-val"><span class="plus">+</span>8&deg;</td> </tr> </table> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-99172'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=18503&type=3&scode=124&ltid=3458&domid=w209&cmetric=1&wlangID=1&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div>
		</aside><aside id="magnow-ads-2" class="widget widget-magnow-ad widget_ads"><h3 class="widget-title">Advertisement</h3><div class="adwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4634058614606346"
     data-ad-slot="4083581929"></ins>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NORWAYNEWS.no -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4634058614606346"
     data-ad-slot="7484110698"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NORWAYNEWS.no -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4634058614606346"
     data-ad-slot="7484110698"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77842800-1', 'auto');
  ga('send', 'pageview');

</script></div></aside></div><!-- #secondary -->	</div><!-- #content -->

	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		
		
		<div id="site-bottom" class="clearfix">
			<div class="container">
				
				<div class="copyright">
					Designed By <a href="http://www.norwaynews.no/">norwaynews</a>				</div><!-- .copyright -->
			</div>
		</div>

	</footer><!-- #footer -->
	
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-df5b4b22c65534621e5ab7bc01085273">
	</div>
	</div>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.norwaynews.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/themes/magnow/assets/js/magnow.min.js'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.norwaynews.no\/wp-admin\/admin-ajax.php","nonce":"95bfe87671","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.norwaynews.no\/wp-login.php?redirect_to=http%3A%2F%2Fwww.norwaynews.no%2Fnorwegian-british-man-freed-from-congo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.norwaynews.no/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'112458806',post:'4737',tz:'0',srv:'www.norwaynews.no'} ]);
	_stq.push([ 'clickTrackerInit', '112458806', '4737' ]);
</script>

</body>
</html>
